PC-FAX 驅動程式輔助說明

PC-FAX 驅動程式

NPD4880-00 TC


主畫面

紙張大小
方向
色彩
影像品質
字元濃淡度
原稿和預覽
在〝主畫面〞選單中，您可以指定傳真傳送的紙張大小和影像品質。

紙張大小

為應用程式中指定的傳真資料選擇紙張大小。
附註：
若您的印表機有支援 A3 紙張，便可同時傳送不同大小的文件，例如 A3 文件及 A4 封面頁。
當您在〝列印〞視窗上按下『確定』鍵之後，〝封面頁設定〞視窗將會顯示〝封面頁格式化〞，您便可從中指定封面頁的紙張大小。
最前面

方向

為應用程式中指定的傳送資料選擇方向。
最前面

色彩

選擇傳送彩色傳真。
附註：
根據印表機而定，彩色傳真僅適用於 A4、Letter 或 Legal 大小的紙張，若您在紙張大小中選取 B4、US B 11 x 17 in 或 A3，則無法傳送彩色傳真。 請檢查印表機 (傳真) 的規格，瞭解彩色傳真適用的紙張大小。
最前面

影像品質

選擇傳真傳送的影像品質。
附註：
當在〝色彩〞中選擇〝彩色〞時，會自動設定彩色傳真的影像品質。
最前面

字元濃淡度

指定傳真傳送的字元濃淡度。
附註：
在下列情況下無法指定〝字元濃淡度〞：
  • 當在〝色彩〞中選擇〝彩色〞時。
  • 當在〝色彩〞中選擇〝黑白〞而在〝影像品質〞中選擇〝相片〞時。
最前面

原稿和預覽

〝預覽〞會顯示〝字元濃淡度〞設定的結果。
最前面


版本資訊

〝版本〞選單會顯示 PC-FAX 驅動程式的版本和版權資訊。


PC-FAX 驅動程式輔助說明

> 首頁

PC-FAX 驅動程式

主畫面
版本資訊