PC-FAX驱动程序帮助

PC-FAX驱动程序

NPD4880-00 SC


主窗口

打印纸尺寸
方向
颜色
图像质量
字符密度
原稿和预览
在主窗口标签中，您可指定传真传输的打印纸尺寸及图像质量。

打印纸尺寸

在应用程序中为指定的传真传输选择打印纸尺寸。
注释：
如果您正使用支持A3打印纸的打印机，您可同时发送不同尺寸的文档，如：带有A4尺寸封面的A3尺寸文档。
当您单击打印窗口上的确定时显示封面设置窗口，在此窗口的封面格式上您可指定封面尺寸。
回到顶部

方向

在应用程序中为指定的传真数据选择方向。
回到顶部

颜色

选择发送传真传输的颜色。
注释：
根据打印机不同，仅当打印纸尺寸为A4、信纸或Legal时才可用彩色传真，当选择B4, US B 11 x 17 英寸或A3作为打印纸尺寸，您不能发送彩色传真。 查看您的打印机（传真）对于彩色传真的可用尺寸规格。
回到顶部

图像质量

选择传真传输的图像质量。
注释：
当颜色选择为彩色时，将自动设置彩色传真的图像质量。
回到顶部

字符密度

指定传真的字符密度。
注释：
在下面情况下不能指定字符密度。
  • 当颜色选择为彩色时。
  • 当颜色选择为黑白时，图像质量为照片。
回到顶部

原稿和预览

预览显示字符密度设置的效果。
回到顶部


版本信息

版本标签显示PC-FAX驱动程序的版本和版权信息。


PC-FAX驱动程序帮助

> 主页

PC-FAX驱动程序

主窗口
版本信息