Довідка щодо драйвера PC-FAX

Драйвер PC-FAX

NPD4880-00 UK


Вікно Main (Основний)

Paper Size (Формат паперу)
Orientation (Орієнтація)
Color (Колір)
Image Quality (Якість зображ.)
Character Density (Насиченість символів)
Original (Оригінал) та Preview (Перегляд)
У вкладці Main (Основний) ви можете вказати розмір паперу та якість зображення для передавання по факсу.

Paper Size (Формат паперу)

Виберіть розмір паперу для передавання по факсу, який вказано у програмі.
Примітка.
Якщо принтер підтримує розмір паперу A3, можна надсилати документи різного розміру одночасно, наприклад документ розміром A3 і титульний аркуш розміром A4.
Ви можете вказати розмір паперу титульного аркуша в пункті Cover Sheet Formatting (Форматування елемента Титульний аркуш) в вікні Cover Sheet Settings (Параметри елемента Титульний аркуш), що з’явиться, якщо натиснути OK у вікні друку.
Угору

Orientation (Орієнтація)

Виберіть орієнтацію для передавання даних, яку вказано у програмі.
Угору

Color (Колір)

Виберіть передавання кольорових факсимільних зображень.
Примітка.
Залежно від принтера передавання кольорових факсимільних зображень доступна лише для таких розмірів паперу: A4, Letter або Legal. Ви не можете вибрати передавання кольорових факсимільних зображень, якщо ви оберете такі типи розміру паперу: B4, US B 11 x 17 in або A3. Перевірте технічні характеристики принтера (факсу), щоб дізнатися, які розміри паперу підтримують передавання кольорових факсимільних зображень.
Угору

Image Quality (Якість зображ.)

Вибір якості зображення для передавання факсу.
Примітка.
Якщо для параметра Color (Колір) установити значення Color (Колір), якість зображення для передавання кольорових факсимільних зображень буде встановлено автоматично.
Угору

Character Density (Насиченість символів)

Вкажіть щільність символів для передавання факсу.
Примітка.
Щільність символів не можна встановити в наведених нижче випадках.
  • Коли для параметра Color (Колір) встановлено значення Color (Колір).
  • Коли для параметра Black & White (Чорно-білий) встановлено значення Color (Колір), а для параметра Image Quality (Якість зображ.) встановлено значення Photo (Фото).
Угору

Original (Оригінал) та Preview (Перегляд)

У пункті Preview (Перегляд) відображається результат налаштувань параметра Character Density (Насиченість символів).
Угору


Інформація про версію

У вкладці «Версія» відображається версія й інформація про авторське право драйвера PC-FAX.


Довідка щодо драйвера PC-FAX

> Головна сторінка

Драйвер PC-FAX

Вікно Main (Основний)
Інформація про версію