PC-FAX Sürücüsü Yardımı

PC-FAX Sürücüsü

NPD4880-00 TR


Main (Ana) Pencere

Paper Size (Kağıt Boyutu)
Orientation (Yön)
Color (Renk)
Image Quality (Görüntü Kalitesi)
Character Density (Karakter Yoğunluğu)
Original (Orijinal) ve Preview (Önizleme)
Main (Ana) sekmesinde, faks iletimleri için kâğıt boyutunu ve görüntü kalitesini belirleyebilirsiniz.

Paper Size (Kağıt Boyutu)

Faks iletimleri için, uygulamada belirtilmiş olan kâğıt boyutunu seçin.
Not:
A3 kâğıt destekleyen bir yazıcı kullanıyorsanız, A4 boyutlu kapak sayfasına sahip A3 boyutlu belge gibi farklı boyutlardaki belgeleri aynı anda gönderebilirsiniz.
Kapak sayfası kâğıt boyutunu, yazdırma penceresinde OK (Tamam) düğmesine tıkladığınızda görüntülenen Cover Sheet Settings (Kapak Sayfası Ayarları) penceresindeki Cover Sheet Formatting (Kapak Sayfası Biçimlendirmesi) kısmında belirleyebilirsiniz.
Üst

Orientation (Yön)

Uygulama belirtilen iletim verileri için sayfa yönünü seçin.
Üst

Color (Renk)

Faks iletimlerini renkli olarak göndermek için seçin.
Not:
Yazıcıya bağlı olarak, renkli faks gönderme yalnızca A4, Mektup veya Legal boyutlu kâğıt için kullanılabilir ve kâğıt boyutu olarak B4, US B 11 x 17 inç veya A3 seçerseniz renkli faks gönderemezsiniz. Renkli faks göndermeye yönelik kullanılabilir boyutlar için yazıcınızın (faks) teknik özelliklerini kontrol edin.
Üst

Image Quality (Görüntü Kalitesi)

Faks iletimlerine yönelik görüntü kalitesini seçin.
Not:
Color (Renk) kısmında Color (Renk) seçildiğinde, renkli faks göndermeye yönelik görüntü kalitesi otomatik olarak ayarlanır.
Üst

Character Density (Karakter Yoğunluğu)

Faks iletimleri için karakter yoğunluğunu belirleyin.
Not:
Karakter yoğunluğu aşağıdaki durumlarda belirlenemez:
  • Color (Renk) kısmında Color (Renk) seçildiğinde.
  • Color (Renk) kısmında Black & White (Siyah&Beyaz), Image Quality (Görüntü Kalitesi) kısmında da Photo (Fotoğraf) seçildiğinde.
Üst

Original (Orijinal) ve Preview (Önizleme)

Preview (Önizleme), Character Density (Karakter Yoğunluğu) ayarlarının sonucunu gösterir.
Üst


Sürüm Bilgisi

Version (Sürüm) sekmesi, PC-FAX sürücüsünün sürüm ve telif hakkı bilgisini görüntüler.


PC-FAX Sürücüsü Yardımı

> Ana Sayfa

PC-FAX Sürücüsü

Main (Ana) Pencere
Sürüm Bilgisi