วิธีใช้ไดรเวอร์ PC-FAX

ไดรเวอร์ PC-FAX

NPD4880-00 TH


หน้าต่าง Main (หลัก)

Paper Size (ขนาดกระดาษ)
Orientation (การวางแนว)
Color (สี)
Image Quality (คุณภาพของภาพ)
Character Density (ความเข้มของตัวอักษร)
Original (แสดงต้นฉบับ) และ Preview (ตัวอย่าง)
ในแท็บ Main (หลัก) คุณสามารถกำหนดขนาดกระดาษ และคุณภาพของภาพสำหรับการส่งแฟกซ์ได้

Paper Size (ขนาดกระดาษ)

เลือกขนาดกระดาษสำหรับการส่งแฟกซ์ซึ่งระบุในแอพพลิเคชัน
หมายเหตุ:
ถ้าคุณกำลังใช้เครื่องพิมพ์ที่สนับสนุนกระดาษ A3 คุณสามารถส่งเอกสารที่มีขนาดแตกต่างกันได้พร้อมกัน เช่น เอกสารขนาด A3 ที่มีใบปะหน้าขนาด A4
คุณสามารถระบุขนาดกระดาษของใบปะหน้าใน Cover Sheet Formatting (การจัดรูปแบบใบปะหน้า) บนหน้าต่าง Cover Sheet Settings (การตั้งค่าใบปะหน้า) ที่แสดงขึ้นเมื่อคุณคลิก OK (ตกลง) บนหน้าต่างพิมพ์
ด้านบน

Orientation (การวางแนว)

เลือกการวางแนวสำหรับข้อมูลที่ส่งที่ระบุในแอพพลิเคชัน
ด้านบน

Color (สี)

เลือกเพื่อส่งแฟกซ์เป็นสี
หมายเหตุ:
ขึ้นอยู่กับเครื่องพิมพ์ การแฟกซ์สีใช้ได้จนถึงขนาดใหญ่ที่สุดคือ A4, Letter หรือ Legal เท่านั้น และคุณไม่สามารถส่งแฟกซ์เป็นสีได้ถ้าคุณเลือกขนาดกระดาษ B4, US B 11 x 17 นิ้ว หรือ A3 ตรวจสอบข้อมูลจำเพาะของเครื่องพิมพ์ (แฟกซ์) ของคุณสำหรับขนาดที่ใช้ได้สำหรับการแฟกซ์สี
ด้านบน

Image Quality (คุณภาพของภาพ)

เลือกคุณภาพของภาพสำหรับการรับส่งข้อมูลแฟกซ์
หมายเหตุ:
เมื่อเลือก Color (สี) ใน Color (สี), คุณภาพของภาพสำหรับการแฟกซ์สีจะถูกตั้งค่าโดยอัตโนมัติ
ด้านบน

Character Density (ความเข้มของตัวอักษร)

ระบุความหนาแน่นตัวอักษรสำหรับการส่งข้อมูลแฟกซ์
หมายเหตุ:
ความหนาแน่นตัวอักษรไม่สามารถระบุในกรณีต่อไปนี้ได้:
  • เมื่อเลือก Color (สี) ใน Color (สี)
  • เมื่อเลือก Black & White (ขาว-ดำ) ใน Color (สี) และ Photo (รูปถ่าย) ใน Image Quality (คุณภาพของภาพ)
ด้านบน

Original (แสดงต้นฉบับ) และ Preview (ตัวอย่าง)

Preview (ตัวอย่าง) แสดงผลลัพธ์ของการตั้งค่า Character Density (ความเข้มของตัวอักษร)
ด้านบน


ข้อมูลเวอร์ชัน

แท็บ Version (เวอร์ชัน) แสดงข้อมูลเวอร์ชันและลิขสิทธิ์ของไดรเวอร์ PC-FAX


วิธีใช้ไดรเวอร์ PC-FAX

> หน้าแรก

ไดรเวอร์ PC-FAX

หน้าต่าง Main (หลัก)
ข้อมูลเวอร์ชัน