PC-FAX Drivrutinen Hjälp

PC-FAX-drivrutin

NPD4880-00 SV


Main (Huvudsaklig) fönster

Paper Size (Pappersstorlek)
Orientation (Orientering)
Color (Färg)
Image Quality (Bildkvalitet)
Character Density (Teckentäthet)
Original och Preview (Förhandsgranskning)
I Main (Huvudsaklig) -fliken kan du ange pappersstorlek och bildkvalitet för faxsändning.

Paper Size (Pappersstorlek)

Välj pappersstorlek för faxöverföringar som angavs i applikationen.
Obs!
Om du använder en skrivare som stöder A3-papper, kan du skicka dokument i olika storlekar samtidigt, såsom en A3-dokument med ett A4 försättsblad.
Du kan ange försättsbladets pappersstorlek i Cover Sheet Formatting (Formatering av försättsblad) i fönstret Cover Sheet Settings (Inställningar för försättsblad) som visas när du klickar på OK i utskriftsfönstret.
Överst

Orientation (Orientering)

Välj orientering för sändningsdata som angivits i applikationen.
Överst

Color (Färg)

Välj att skicka fax i färg.
Obs!
Beroende på skrivaren är färg-faxning endast tillgängligt upp till A4, Letter eller Legal och du kan inte skicka färgfax om du väljer B4, US B 11 x 17 i eller A3 som pappersstorlek. Kontrollera din skrivares (fax) specifikationer för storlekar inför färg-faxning.
Överst

Image Quality (Bildkvalitet)

Välj bildkvalitet för faxsändningar.
Obs!
När Color (Färg) väljs i Color (Färg), ställs bildkvalitet för fär-faxning in automatiskt.
Överst

Character Density (Teckentäthet)

Ange teckentäthet för faxsändningar.
Obs!
Teckentäthet kan inte anges i följande fall:
  • När Color (Färg) väljs i Color (Färg).
  • När Black & White (Svartvitt) väljs i Color (Färg) och Photo (Foto) i Image Quality (Bildkvalitet).
Överst

Original och Preview (Förhandsgranskning)

Preview (Förhandsgranskning) visar resultatet av inställningarna för Character Density (Teckentäthet).
Överst


Versionsinformation

Fliken Version visar versions- och upphovsrätt-information för PC-FAX-drivrutinen.


PC-FAX Drivrutinen Hjälp

> Hem

PC-FAX-drivrutin

Main (Huvudsaklig) fönster
Versionsinformation