Справка драйвера ПК-ФАКС

Драйвер ПК-ФАКС

NPD4880-00 RU


Главное окно (Main (Главное))

Paper Size (Размер бумаги)
Orientation (Ориентация)
Color (Цветной)
Image Quality (Кач. изображ.)
Character Density (Плотность символов)
Original (Исходный) и Preview (Просмотр)
На вкладке Main (Главное) можно выбрать размер бумаги и качество изображения для передачи факса.

Paper Size (Размер бумаги)

Для передачи факсимильных сообщений выберите размер бумаги, указанный в приложении.
Примечание:
Если используется принтер, поддерживающий формат бумаги A3, можно одновременно отправлять документы разного размера, например документ формата А3 и титульный лист формата A4.
Указать размер титульного листа можно в поле Cover Sheet Formatting (Формат обложки) в окне Cover Sheet Settings (Настройки титульного листа), которое отображается при нажатии кнопки OK в окне печати.
К началу

Orientation (Ориентация)

Для передачи данных выберите ориентацию, указанную в приложении.
К началу

Color (Цветной)

Выберите эту опцию для отправки цветного факсимильного сообщения.
Примечание:
В зависимости от принтера, передача цветных факсимильных сообщений доступна только для бумаги формата A4, форматов "Letter" и "Legal"; при выборе формата B4, 11 х 17 дюймов или A3 отправка цветных сообщений невозможна. Проверьте формат бумаги, для которого разрешена передача цветных факсимильных сообщений, в настройках принтера (факса).
К началу

Image Quality (Кач. изображ.)

Для передачи факса выберите качество изображения.
Примечание:
При выборе значения Color (Цветной) в поле Color (Цветной) качество изображения для передачи цветных факсимильных сообщений определяется автоматически.
К началу

Character Density (Плотность символов)

Укажите плотность символов для передачи факса.
Примечание:
Плотность символов невозможно указать в следующих случаях:
  • при выборе значения Color (Цветной) в поле Color (Цветной);
  • при выборе значения Black & White (Черно-белый) в поле Color (Цветной) и значения Photo (Фото) в поле Image Quality (Кач. изображ.).
К началу

Original (Исходный) и Preview (Просмотр)

В окне Preview (Просмотр) отображаются результаты настройки параметра Character Density (Плотность символов).
К началу


Информация о версии

На вкладке Version (Версия) отображается информация о версии и авторских правах драйвера ПК-ФАКС.


Справка драйвера ПК-ФАКС

> Основная страница

Драйвер ПК-ФАКС

Главное окно (Main (Главное))
Информация о версии