Ajutor driver PC-FAX

Driverul PC-FAX

NPD4880-00 RO


Fereastra Main (Principal)

Paper Size (Format hârtie)
Orientation (Orientare)
Color
Image Quality (Calitate imagine)
Character Density (Densitate caractere)
Original şi Preview (Examinare)
În fila Main (Principal), puteţi specifica dimensiunea hârtiei şi calitatea imaginii pentru transmisiile de fax.

Paper Size (Format hârtie)

Selectaţi dimensiunea hârtiei specificată în aplicaţie pentru transmisiile de fax.
Notă:
Dacă utilizaţi o imprimantă care acceptă hârtie A3, puteţi trimite documente cu diverse dimensiuni în acelaşi timp, cum ar fi un document cu dimensiune A3 şi o foaie de însoţire cu dimensiune A4.
Puteţi specifica dimensiunea foii de însoţire în Cover Sheet Formatting (Formatare foaie de însoţire) în fereastra Cover Sheet Settings (Setări foaie de însoţire), care este afişată atunci când faceţi clic pe OK în fereastra de imprimare.
Sus

Orientation (Orientare)

Selectaţi orientarea pentru datele de transmisie specificate în aplicaţie.
Sus

Color

Selectaţi pentru a trimite transmisii de fax color.
Notă:
În funcţie de imprimantă, trimiterea de faxuri color este disponibilă doar pentru hârtie cu dimensiunea maximă A4, Letter sau Legal şi nu puteţi trimite faxuri color dacă selectaţi B4, US B 11 x 17 in sau A3 ca sursă de hârtie. Consultaţi specificaţiile imprimantei (faxului) pentru dimensiunile disponibile pentru trimiterea de faxuri color.
Sus

Image Quality (Calitate imagine)

Selectaţi calitatea imaginii pentru transmisii de fax.
Notă:
Atunci când este selectată opţiunea Color în Color, calitatea imaginii pentru faxurile color este setată automat.
Sus

Character Density (Densitate caractere)

Specifică densitatea caracterelor pentru transmisii de fax.
Notă:
Densitatea caracterelor nu poate fi specificată în următoarele cazuri:
  • Atunci când este selectată opţiunea Color în Color.
  • Atunci când este selectată opţiunea Black & White (Alb şi negru) în Color şi Photo (Foto) în Image Quality (Calitate imagine).
Sus

Original şi Preview (Examinare)

Preview (Examinare) afişează rezultatele setărilor Character Density (Densitate caractere).
Sus


Informaţiile versiunii

Fila Version (Versiune) afişează versiunea şi informaţiile privind drepturile de autor pentru driverul PC-FAX.


Ajutor driver PC-FAX

> Acasă

Driverul PC-FAX

Fereastra Main (Principal)
Informaţiile versiunii