Ajuda do controlador PC-FAX

Controlador PC-FAX

NPD4880-00 PT


Janela Main (Princ)

Paper Size (Formato)
Orientation (Orientação)
Color (Cor)
Image Quality (Qualid imagem)
Character Density (Densid caracteres)
Original e Preview (Antever)
No separador Main (Princ), pode especificar o tamanho do papel e a qualidade de imagem para transmissões de fax.

Paper Size (Formato)

Seleccione o tamanho do papel para transmissões especificado na aplicação.
Nota:
Se estiver a utilizar a impressora que suporta papel A3, pode enviar documentos para tamanhos diferentes simultaneamente, tal como um documento de tamanho A3 com uma folha de rosto A4.
Pode especificar o tamanho do papel da folha de rosto em Cover Sheet Formatting (A formatar folha rosto) na janela Cover Sheet Settings (Definições folha rosto) apresentada ao clicar em OK na janela de impressão.
Topo

Orientation (Orientação)

Seleccione a orientação para a transmissão de dados especificados na aplicação.
Topo

Color (Cor)

Seleccione para enviar transmissões de fax a cores.
Nota:
Dependendo da impressora, o envio de faxes a cores apenas está disponível até aos tamanhos de papel A4, Letter, Legal e não é possível enviar faxes a cores se seleccionar B4, US B 11 x 17 in ou A3 como tamanho do papel. Verifique as especificações da impressora (fax) para os tamanhos disponíveis para faxes a cores.
Topo

Image Quality (Qualid imagem)

Seleccione a qualidade de imagem para transmissões de fax.
Nota:
Quando Color (Cor) está seleccionado em Color (Cor), a qualidade de imagem do fax é definida automaticamente.
Topo

Character Density (Densid caracteres)

Especifique a densidade dos caracteres nas transmissões de fax.
Nota:
A densidade dos caracteres não pode ser especificada nos seguintes casos:
  • Quando Color (Cor) está seleccionado em Color (Cor).
  • Quando Black & White (Preto e Branco) está seleccionado em Color (Cor) e Photo (Foto) em Image Quality (Qualid imagem).
Topo

Original e Preview (Antever)

Preview (Antever) mostra o resultado das definições de Character Density (Densid caracteres).
Topo


Informação da Versão

O separador Version (Versão) apresenta os dados da versão e direitos de autor do controlador PC-FAX.


Ajuda do controlador PC-FAX

> Página Inicial

Controlador PC-FAX

Janela Main (Princ)
Informação da Versão