Sterownik PC-FAX - Pomoc

Sterownik PC-FAX

NPD4880-00 PL


Main (Główne) okno

Paper Size (Rozmiar papieru)
Orientation (Orientacja)
Color (Kolor)
Image Quality (Jakość obrazu)
Character Density (Gęstość znaków)
Original (Oryginał) i Preview (Podgląd)
W zakładce Main (Główne), można określić rozmiar papieru i jakość obrazu dla transmisji faksów.

Paper Size (Rozmiar papieru)

Wybierz rozmiar papieru dla transmisji faksu, określonych w aplikacji.
Uwaga:
Jeśli używana jest drukarka z obsługą papieru A3, w tym samym czasie można wysłać dokumenty różnych rozmiarów, takie jak dokument rozmiaru A3 ze stroną tytułową rozmiaru A4.
Rozmiar papieru strony tytułowej można określić w opcji Cover Sheet Formatting (Formatowanie strony tytułowej) w oknie Cover Sheet Settings (Ustawienia strony tytułowej), wyświetlanym po kliknięciu OK w oknie drukowania.
Do góry

Orientation (Orientacja)

Wybierz orientację dla danych transmisji określonych w aplikacji.
Do góry

Color (Kolor)

Wybierz, aby wysłać transmisje faksu w kolorze.
Uwaga:
W zależności od drukarki, faksowanie w kolorze jest dostępne wyłącznie dla rozmiaru papieru do A4, Letter lub Legal i nie można wysyłać faksów w kolorze, po wybraniu B4, US B 11 x 17 cali lub papieru o rozmiarze A3. Sprawdź specyfikacje drukarki (faks), aby sprawdzić rozmiary w których można faksować w kolorze.
Do góry

Image Quality (Jakość obrazu)

Wybór jakości obrazu dla transmisji faksowych.
Uwaga:
Po wybraniu Color (Kolor) w opcji Color (Kolor), jakość obrazu do faksowania w kolorze jest ustawiana automatycznie.
Do góry

Character Density (Gęstość znaków)

Określenie gęstości znaków do transmisji faksów.
Uwaga:
Gęstości znaków nie można określić w następujących przypadkach:
  • Po wybraniu Color (Kolor) w opcji Color (Kolor).
  • Po wybraniu Black & White (Czarno-biały) w opcji Color (Kolor) i Photo (Fotografia) w opcji Image Quality (Jakość obrazu).
Do góry

Original (Oryginał) i Preview (Podgląd)

Preview (Podgląd) pokazuje wynik ustawień Character Density (Gęstość znaków).
Do góry


Informacje o wersji

Zakładka Wersja pokazuje wersję i informacje o prawach autorskich sterownika PC-FAX.


Sterownik PC-FAX - Pomoc

> Strona główna

Sterownik PC-FAX

Main (Główne) okno
Informacje o wersji