Hjelp til PC-FAX-driver

PC-faksdriver

NPD4880-00 NO


Main (Hoved)

Paper Size (Papirstørrelse)
Orientation (Retning)
Color (Farge)
Image Quality (Bildekvalitet)
Character Density (Tegntetthet)
Original og Preview (Forhåndsvis)
I Main (Hoved)-fanen kan du angi papirstørrelsen og bildekvaliteten for faksoverføringer.

Paper Size (Papirstørrelse)

Velg papirstørrelsen for faksoverføringer som ble angitt i programmet.
Merk:
Hvis du bruker en skriver som støtter A3-papir, kan du sende dokumenter med ulike størrelser på samme tid, for eksempel et dokument med A3-størrelse med en A4-forside.
Du kan spesifisere papirstørrelsen til forsiden i Cover Sheet Formatting (Formatering av forside) i Cover Sheet Settings (Innstillinger for forside)-vinduet som vises når du klikker OK på utskriftsvinduet.
Til toppen

Orientation (Retning)

Velg papirretningen for overføringsdata oppgitt i programmet.
Til toppen

Color (Farge)

Velg for å sende faks med farger.
Merk:
Avhengig av skriveren er fargefaksing kun tilgjengelig for opptil A4, Letter eller Legal, og du kan ikke sende fargefakser hvis du velger B4, US B 11 x 17"in eller A3 som papirstørrelse. Sjekk skriverens (faksmaskinens) spesifikasjoner for størrelsene som er tilgjengelig for fargefakser.
Til toppen

Image Quality (Bildekvalitet)

Velg bildekvalitet for faksoverføringer.
Merk:
Når Color (Farge) er valgt i Color (Farge), blir bildekvaliteten for fargefaksing stilt inn automatisk.
Til toppen

Character Density (Tegntetthet)

Angir tegntettheten for faksoverføringer.
Merk:
Tegntetthet kan ikke spesifiseres i følgende tilfeller:
  • Når Color (Farge) er valgt i Color (Farge).
  • Når Black & White (Svart/hvitt) er valgt i Color (Farge) og Photo (Foto) i Image Quality (Bildekvalitet).
Til toppen

Original og Preview (Forhåndsvis)

Preview (Forhåndsvis) viser resultatet av innstillingen for Character Density (Tegntetthet).
Til toppen


Informasjon om versjonen.

Versjon-fanen viser versjonen og informasjon om opphavsrett for PC-FAX-driveren.


Hjelp til PC-FAX-driver

> Hjem

PC-faksdriver

Main (Hoved)
Informasjon om versjonen.