Help-informatie voor de pc-fax-driver

PC-FAX-driver

NPD4880-00 NL


Het venster Main (Hoofdgroep)

Paper Size (Papierformaat)
Orientation (Afdrukstand)
Color (Kleur)
Image Quality (Beeldkwaliteit)
Character Density (Tekendichtheid)
Original (Origineel) en Preview (Voorbeeld)
Op het tabblad Main (Hoofdgroep) kunt u het papierformaat en de afdrukkwaliteit voor faxen opgeven.

Paper Size (Papierformaat)

Selecteer het papierformaat voor faxen dat in de toepassing is opgegeven.
Opmerking:
Als u een printer gebruikt die A3-papier ondersteunt, kunt u documenten van verschillende formaten tegelijkertijd verzenden, zoals een document van A3-formaat met een voorblad van A4-formaat.
U kunt het papierformaat van het voorblad opgeven in Cover Sheet Formatting (Voorblad opmaken) van het venster Cover Sheet Settings (Instellingen voorbladen) dat wordt weergegeven wanneer u op OK klikt in het afdrukvenster.
Boven

Orientation (Afdrukstand)

Selecteer de afdrukstand voor overdrachtsgegevens die in de toepassing zijn opgegeven.
Boven

Color (Kleur)

Selecteer de optie om faxen in kleur te verzenden.
Opmerking:
Afhankelijk van de printer is het verzenden van kleurenfaxen alleen beschikbaar voor papierformaten tot A4, Letter of Legal. Als u B4, US B (11 x 17 inch) of A3 selecteert, kunt u geen kleurenfaxen verzenden. Controleer de specificaties van uw printer (fax) om kijken bij welke papierformaten kleurenfaxen mogelijk zijn.
Boven

Image Quality (Beeldkwaliteit)

Selecteer de afdrukwaliteit voor faxen.
Opmerking:
Als Color (Kleur) in Color (Kleur) is geselecteerd, wordt de beeldkwaliteit voor kleurenfaxen automatisch ingesteld.
Boven

Character Density (Tekendichtheid)

Geef de tekendichtheid voor faxen op.
Opmerking:
De tekendichtheid kan in de volgende gevallen niet worden opgegeven:
  • Als Color (Kleur) in Color (Kleur) is geselecteerd.
  • Als Black & White (Zwart-wit) in Color (Kleur) is geselecteerd en Photo (Foto) in Image Quality (Beeldkwaliteit).
Boven

Original (Origineel) en Preview (Voorbeeld)

In Preview (Voorbeeld) wordt het resultaat van de instellingen voor Character Density (Tekendichtheid) weergegeven.
Boven


Version (Versie)

Op het tabblad Version (Versie) worden de versie- en copyrightgegevens van de pc-fax-driver weergegeven.


Help-informatie voor de pc-fax-driver

> Beginpagina

PC-FAX-driver

Het venster Main (Hoofdgroep)
Version (Versie)