Bantuan Pemacu PC-FAX

Pemacu PC-FAKS

NPD4880-00 MS


Tetingkap Main (Utama)

Paper Size (Saiz Kertas)
Orientation (Orientasi)
Color (Warna)
Image Quality (Kualiti Imej)
Character Density (Densiti Aksara)
Original (Asli) dan Preview (Previu)
Dalam tab Main (Utama), anda boleh menentukan saiz kertas dan kualiti imej untuk transmisi faks.

Paper Size (Saiz Kertas)

Pilih saiz kertas untuk transmisi faks yang telah ditentukan dalam aplikasi.
Nota:
Jika anda menggunakan pencetak yang menyokong kertas A3, anda boleh menghantar dokumen pelbagai saiz pada masa yang sama, seperti dokumen bersaiz A3 dengan helaian iringan bersaiz A4.
Anda boleh menentukan saiz kertas helaian iringan dalam Cover Sheet Formatting (Pemformatan Helaian Pengiring) pada tetingkap Cover Sheet Settings (Tetapan Helaian Pengiring) yang dipaparkan apabila anda mengklik OK pada tetingkap cetak.
Atas

Orientation (Orientasi)

Pilih orientasi untuk data transmisi yang ditentukan dalam aplikasi.
Atas

Color (Warna)

Pilih untuk menghantar transmisi faks dalam warna.
Nota:
Bergantung pada pencetak, penghantaran faks berwarna hanya tersedia untuk kertas bersaiz sehingga A4, Letter atau Legal dan anda tidak boleh menghantar faks berwarna jika anda memilih saiz kertas B4, US B 11 x 17 in atau A3. Semak spesifikasi pencetak (faks) anda untuk saiz yang tersedia untuk penghantaran faks berwarna.
Atas

Image Quality (Kualiti Imej)

Pilih kualiti imej untuk transmisi faks.
Nota:
Apabila Color (Warna) dipilih dalam Color (Warna), kualiti imej untuk penghantaran faks berwarna ditetapkan secara automatik.
Atas

Character Density (Densiti Aksara)

Tentukan ketumpatan aksara untuk transmisi faks.
Nota:
Ketumpatan aksara tidak dapat ditentukan dalam kes yang berikut:
  • Apabila Color (Warna) dipilih dalam Color (Warna).
  • Apabila Black & White (Hitam&Putih) dipilih dalam Color (Warna) dan Photo (Foto) dalam Image Quality (Kualiti Imej).
Atas

Original (Asli) dan Preview (Previu)

Preview (Previu) menunjukkan hasil tetapan Character Density (Densiti Aksara).
Atas


Maklumat Versi

Tab Versi memaparkan maklumat versi dan hak cipta pemacu PC-FAKS.


Bantuan Pemacu PC-FAX

> Utama

Pemacu PC-FAKS

Tetingkap Main (Utama)
Maklumat Versi