PC-FAX 드라이버 도움말

PC-FAX 드라이버

NPD4880-00 KO


기본 설정 창

용지 크기
용지 방향
컬러
이미지 품질
문자 농도
원본 및 미리보기
기본 설정 탭에서 팩스 전송을 위한 용지 크기 및 이미지 품질을 지정할 수 있습니다.

용지 크기

응용 프로그램에서 지정한 팩스 전송의 용지 크기를 선택합니다.
참고:
A3 용지 크기를 지원하는 프린터를 사용 중이면, A3 크기의 문서에 A4 크기의 표지를 사용하는 것과 같이 다른 크기의 문서를 동시에 전송 할 수 있습니다.
인쇄 창에서 확인을 클릭했을 때 표시되는 표지 설정 창의 팩스 표지 형식 설정에서 표지의 용지 크기를 지정할 수 있습니다.
맨위로

용지 방향

응용 프로그램에서 지정한 전송 데이터의 용지 방향을 선택합니다.
맨위로

컬러

컬러로 팩스를 전송 하려면 선택합니다.
참고:
프린터에 따라 컬러 팩스는 A4, Letter, Legal 크기의 용지까지만 사용할 수 있으며 용지 크기로 B4, US B 11 x 17 in, A3를 선택하면 컬러 팩스는 전송할 수 없습니다. 사용 중인 프린터의 컬러 팩스가 가능한 크기를 확인하십시오.
맨위로

이미지 품질

팩스 전송을 위한 이미지 품질을 선택합니다.
참고:
컬러에서 컬러가 선택된 경우 컬러 팩스에 대한 이미지 해상도는 자동으로 설정됩니다.
맨위로

문자 농도

팩스 전송을 위한 문자 농도를 지정합니다.
참고:
다음과 같은 경우에는 문자 농도를 지정할 수 없습니다.
  • 컬러에서 컬러를 선택한 경우
  • 컬러에서 흑백을 선택하고 이미지 품질에서 사진을 선택한 경우
맨위로

원본 및 미리보기

미리보기에서 문자 농도 설정 결과를 보여 줍니다.
맨위로


버전 정보

버전 탭에는 PC-FAX 드라이버의 버전 및 저작권 정보가 표시됩니다.


PC-FAX 드라이버 도움말

> 홈

PC-FAX 드라이버

기본 설정 창
버전 정보