Guida del driver per PC-FAX

Driver PC-FAX

NPD4880-00 IT


Finestra Main (Principale)

Paper Size (Formato carta)
Orientation (Orientamento)
Color (Colore)
Image Quality (Qualità)
Character Density (Densità carattere)
Original (Originale) e Preview (Anteprima)
Nella scheda Main (Principale), è possibile specificare il formato della carta e la qualità per le trasmissioni fax.

Paper Size (Formato carta)

Selezionare il formato della carta per le trasmissioni fax specificato nell'applicazione.
Nota:
se si utilizza una stampante che supporta il formato A3, è possibile inviare contemporaneamente documenti di diverse dimensioni, ad esempio un documento in formato A3 con una copertina in formato A4.
È possibile specificare il formato della copertina in Cover Sheet Formatting (Formattazione copertina) nella finestra Cover Sheet Settings (Impostazioni copertina) che viene visualizzata facendo clic su OK nella finestra di stampa.
Inizio

Orientation (Orientamento)

Selezionare l'orientamento per i dati di trasmissione specificati nell'applicazione.
Inizio

Color (Colore)

Selezionare per inviare le trasmissioni fax a colori.
Nota:
A seconda della stampante, l'invio di fax a colori è disponibile solo fino ai formati A4, Letter o Legal e non è possibile inviare fax a colori se si seleziona B4, US B 279 x 432 mm o A3 come formato carta. Controllare le specifiche della stampante (fax) per le dimensioni disponibili per l'invio di fax a colori.
Inizio

Image Quality (Qualità)

Selezionare la qualità per le trasmissioni fax.
Nota:
Quando viene selezionato Color (Colore) in Color (Colore), la qualità dell'immagine per l'invio di fax a colori viene impostata automaticamente.
Inizio

Character Density (Densità carattere)

Specificare la densità carattere per le trasmissioni fax.
Nota:
non è possibile specificare la densità carattere nei casi indicati di seguito.
  • Quando viene selezionato Color (Colore) in Color (Colore).
  • Quando viene selezionato Black & White (Bianco e nero) in Color (Colore) e Photo (Foto) in Image Quality (Qualità).
Inizio

Original (Originale) e Preview (Anteprima)

In Preview (Anteprima) vengono visualizzati i risultati delle impostazioni Character Density (Densità carattere).
Inizio


Informazioni sulla versione

Nella scheda Version (Versione) vengono visualizzate le informazioni relative a versione e copyright del driver PC-FAX.


Guida del driver per PC-FAX

> Home

Driver PC-FAX

Finestra Main (Principale)
Informazioni sulla versione