Bantuan Driver PC-FAX

Driver FAKS-PC

NPD4880-00 ID


Jendela Main (Utama)

Paper Size (Ukuran Kertas)
Orientation (Orientasi)
Color (Warna)
Image Quality (Kualitas Gambar)
Character Density (Kepadatan Krkter)
Original (Asli) dan Preview (Pratinjau)
Pada tab Main (Utama), Anda dapat menentukan ukuran kertas dan kualitas gambar untuk pengiriman faks.

Paper Size (Ukuran Kertas)

Pilih ukuran kertas untuk pengiriman faks yang ditentukan dalam aplikasi.
Catatan:
Jika menggunakan printer yang mendukung kertas A3, maka Anda dapat mengirim dokumen dengan ukuran yang berbeda secara bersamaan, seperti dokumen ukuran A3 dengan lembar sampul ukuran A4.
Anda dapat menetapkan lembar sampul ukuran kertas di Cover Sheet Formatting (Format Lembar Sampul) di jendela Cover Sheet Settings (Setelan Lembar Sampul) yang ditampilkan saat Anda mengklik OK di jendela cetak.
Atas

Orientation (Orientasi)

Pilih orientasi untuk data pengiriman yang ditentukan pada aplikasi.
Atas

Color (Warna)

Pilih untuk mengirim faks berwarna.
Catatan:
Tergantung pada printer, faks berwarna hanya tersedia untuk kertas maksimal A4, Letter, atau Legal dan Anda tidak dapat mengirim faks berwarna jika memilih B4, US B 11 x 17 inci, atau A3 sebagai ukuran kertas. Periksa spesifikasi printer (faks) untuk ukuran yang tersedia untuk faks berwarna.
Atas

Image Quality (Kualitas Gambar)

Pilih kualitas gambar untuk pengiriman faks.
Catatan:
Bila Color (Warna) dipilih pada Color (Warna), maka kualitas gambar untuk faks berwarna akan diatur secara otomatis.
Atas

Character Density (Kepadatan Krkter)

Menentukan kerapatan karakter untuk pengiriman faks.
Catatan:
Kerapatan karakter tidak dapat ditentukan dalam kasus berikut:
  • Bila Color (Warna) dipilih pada Color (Warna).
  • Bila Black & White (Hitam&Putih) dipilih pada Color (Warna) dan Photo (Foto) pada Image Quality (Kualitas Gambar).
Atas

Original (Asli) dan Preview (Pratinjau)

Preview (Pratinjau) akan menunjukkan hasil pengaturan Character Density (Kepadatan Krkter).
Atas


Informasi Versi

Tab Versi akan menampilkan informasi versi dan hak cipta driver PC-FAKS.


Bantuan Driver PC-FAX

> Awal

Driver FAKS-PC

Jendela Main (Utama)
Informasi Versi