A PC-FAX illesztőprogramjának súgója

PC-FAX illesztőprogram

NPD4880-00 HU


Main (Fő)

Paper Size (Papírméret)
Orientation (Tájolás)
Color (Színes)
Image Quality (Képminőség)
Character Density (Karakter fényerősség)
Original (Eredeti dok) és Preview (Előnézet)
A Main (Fő) lapon a papírméretet és a képminőséget állíthatja be a faxküldésekhez.

Paper Size (Papírméret)

Kiválaszthatja az alkalmazásban beállított papírméretet a faxküldésekhez.
Megjegyzés:
Ha olyan nyomtatót használ, amely támogatja az A3-as papírméretet, egyszerre különféle méretű dokumentumokat is küldhet, például egy A3-as méretű dokumentumot egy A4-es méretű fedőlappal.
A fedőlap papírméretét a Cover Sheet Formatting (Fedőlap formázása) beállításnál adhatja meg a Cover Sheet Settings (Fedőlap beállítások) ablakban, amelyet a nyomtatási ablakban lévő OK gombra kattintva jeleníthet meg.
Lap teteje

Orientation (Tájolás)

Kiválaszthatja a küldési adatok alkalmazásban megadott tájolását.
Lap teteje

Color (Színes)

Megadhatja, hogy a faxok küldése színes változatban történjen.
Megjegyzés:
A nyomtatótól függően a színes faxolás csak az A4-es, Letter vagy Legal méretű papírok esetén működik, és a B4, US B 11 x 17 hüv. vagy A3-as papírméret kiválasztása esetén nem lehet színes faxokat küldeni. A színes faxoláshoz rendelkezésre álló méreteket illetően tekintse meg a nyomtató (fax) műszaki tulajdonságait.
Lap teteje

Image Quality (Képminőség)

A faxküldés képminőségének kiválasztására használható.
Megjegyzés:
Ha a Color (Színes) opció van kiválasztva a Color (Színes) beállításnál, a színes faxok képminőségének beállítása automatikusan történik.
Lap teteje

Character Density (Karakter fényerősség)

Megadhatja a karaktersűrűséget a faxküldésekhez.
Megjegyzés:
A karaktersűrűség nem adható meg az alábbi esetekben:
  • Ha a Color (Színes) opció van kiválasztva a Color (Színes) beállításnál.
  • Ha a Black & White (Fekete-fehér) opció van kiválasztva a Color (Színes) beállításnál és a Photo (Fénykép) opció az Image Quality (Képminőség) beállításnál.
Lap teteje

Original (Eredeti dok) és Preview (Előnézet)

A Preview (Előnézet) használatával a Character Density (Karakter fényerősség) beállításainak eredményét tekintheti meg.
Lap teteje


Verzióval kapcsolatos információk

A Version (Verzió) lapon a PC-FAX illesztőprogram verziójával kapcsolatos információkat és a szerzői jogi tudnivalókat tekintheti meg.


A PC-FAX illesztőprogramjának súgója

> Kezdőlap

PC-FAX illesztőprogram

Main (Fő)
Verzióval kapcsolatos információk