העזרה של מנהל ההתקן PC-FAX

מנהל ההתקן של PC-FAX

NPD4880-00 HE


Main (ראשי)

Paper Size (גודל נייר)
Orientation (כיוון)
Color (צבע)
Image Quality (איכות התמונה)
Character Density (צפיפות תווים)
Original (מקור) והאפשרות Preview (תצוגה מקדימה)
בכרטיסייה Main (ראשי) ניתן לבחור את גודל הנייר ואת איכות התמונה לשליחה בפקס.

Paper Size (גודל נייר)

בחירת גודל הנייר לשליחת פקסים מהיישום.
הערה:
אם אתה משתמש במדפסת שתומכת בדפי A3, תוכל לשלוח מסמכים בכמה גדלים שונים בו-זמנית, כגון מסמך בגודל A3 ודף שער בגודל A4.
ניתן לבחור את גודל דף השער דרך ההגדרה Cover Sheet Formatting (עיצוב דף השער) בחלון Cover Sheet Settings (הגדרות דף השער) אשר מוצג כשלוחצים על OK (אישור) בחלון ההדפסה.
עליון

Orientation (כיוון)

בחירת כיוון שליחת הנתונים מהיישום.
עליון

Color (צבע)

בחר באפשרות זו כדי לשלוח פקסים בצבע.
הערה:
כתלות במדפסת, שליחת פקסים בצבע מוגבלת לדפי נייר בגודל A4, ‏Letter או Legal. לא ניתן לשלוח פקסים בצבע אם בוחרים בגודל B4, ‏B ‏US ‏17 ‏x ‏11 אינץ' או A3. למידע נוסף אודות גדלי הנייר שניתן לשלוח בפקס בצבע, עיין במפרט של המדפסת (הפקס).
עליון

Image Quality (איכות התמונה)

בחירת איכות התמונה לשליחת הפקס.
הערה:
אם בוחרים באפשרות Color (צבע) בהגדרה Color (צבע), איכות התמונה לשליחת הפקסים מוגדרת אוטומטית.
עליון

Character Density (צפיפות תווים)

בחירת צפיפות התווים לשליחת פקסים.
הערה:
אי אפשר להגדיר את צפיפות התווים במקרים הבאים:
  • כשבוחרים באפשרות Color (צבע) בהגדרה Color (צבע).
  • כשבוחרים באפשרות Black & White (שחור-לבן) בהגדרה Color (צבע) ובאפשרות Photo (תצלום) בהגדרה Image Quality (איכות התמונה).
עליון

Original (מקור) והאפשרות Preview (תצוגה מקדימה)

Preview (תצוגה מקדימה) מראה את תוצאות ההגדרה של Character Density (צפיפות תווים).
עליון


Version Information (פרטי גרסה)

בכרטיסייה Version (גרסה) מוצגים פרטי הגרסה וזכויות היוצרים של מנהל ההתקן של PC-FAX.


העזרה של מנהל ההתקן PC-FAX

> דף הבית

מנהל ההתקן של PC-FAX

Main (ראשי)
Version Information (פרטי גרסה)