Aide du pilote PC-FAX

Pilote PC-FAX

NPD4880-00 FR


Fenêtre Main (Principal)

Paper Size (Taille papier)
Orientation
Color (Couleur)
Image Quality (Qualité image)
Character Density (Densité des caractères)
Original et Preview (Aperçu)
Dans l'onglet Main (Principal), vous pouvez spécifier la taille du papier et la qualité de l'image pour les transmissions par fax.

Paper Size (Taille papier)

Permet de sélectionner la taille du papier pour les transmissions par fax spécifiée dans l'application.
Remarque :
Si votre imprimante prend en charge le papier au format A3, vous pouvez envoyer des documents de différente taille simultanément, par exemple un document au format A3 avec une couverture au format A4.
Vous pouvez spécifier la taille de la couverture sous Cover Sheet Formatting (Formatage couverture) dans la fenêtre Cover Sheet Settings (Paramètres de la couverture) qui s'ouvre lorsque vous cliquez sur OK dans la fenêtre d'impression.
Haut

Orientation

Permet de sélectionner l'orientation des données de transmission spécifiée dans l'application.
Haut

Color (Couleur)

Permet d'envoyer des transmissions par fax en couleur.
Remarque :
En fonction de l'imprimante, l'envoi de fax en couleur est uniquement disponible pour les formats jusqu'à A4, Letter ou Legal et vous ne pouvez pas envoyer de fax en couleur si vous sélectionnez les formats B4, US B 11 x 17 in ou A3. Vérifiez les spécifications de votre imprimante (fax) pour connaître les formats disponibles pour les fax en couleur.
Haut

Image Quality (Qualité image)

Permet de sélectionner la qualité d'image pour les transmissions par fax.
Remarque :
Quand Color (Couleur) est sélectionné dans Color (Couleur), la qualité d'image pour l'envoi de fax en couleur est définie automatiquement.
Haut

Character Density (Densité des caractères)

Permet de spécifier la densité des caractères pour les transmissions par fax.
Remarque :
La densité des caractères ne peut être spécifiée dans les cas suivants :
  • Lorsque Color (Couleur) est sélectionné sous Color (Couleur).
  • Lorsque Black & White (Noir et blanc) est sélectionné sous Color (Couleur) et Photo sous Image Quality (Qualité image).
Haut

Original et Preview (Aperçu)

Preview (Aperçu) affiche le résultat des paramètres Character Density (Densité des caractères).
Haut


Informations relatives à la version

L'onglet Version affiche les informations relatives à la version et au copyright du pilote PC-FAX.


Aide du pilote PC-FAX

> Accueil

Pilote PC-FAX

Fenêtre Main (Principal)
Informations relatives à la version