PC-FAX -ajuriohje

PC-FAX-ajuri

NPD4880-00 FI


Main (Päävalikko) -ikkuna

Paper Size (Paperikoko)
Orientation (Suunta)
Color (Väri)
Image Quality (Kuvanlaatu)
Character Density (Merkkitiheys)
Original (Alkuperäinen) ja Preview (Esikatselu)
Voit määrittää Main (Päävalikko) -välilehdellä faksilähetysten paperikoon ja kuvanlaadun.

Paper Size (Paperikoko)

Valitse faksilähetyksille paperikoko, joka on määritetty sovelluksessa.
Huomautus:
Jos käytät tulostinta, joka tukee A3-paperia, voit lähettää samanaikaisesti erikokoisia asiakirjoja, kuten A3-kokoa olevan asiakirjan ja A4-kokoisen kansilehden.
Voit määrittää kansilehden paperikoon Cover Sheet Formatting (Kansilehden muotoilu) -kohdassa Cover Sheet Settings (Kansilehti-asetukset) -ikkunassa, joka tulee näkyviin, kun napsautat tulostusikkunassa OK.
Ylös

Orientation (Suunta)

Valitse sovelluksessa määritetty lähetystietojen suuntaus.
Ylös

Color (Väri)

Valitse faksilähetysten lähettäminen värillisenä.
Huomautus:
Tulostimesta riippuen värillinen faksilähetys on käytettävissä vain enintään A4-, Letter- tai Legal-kokoiselle paperille, etkä voi lähettää värifakseja, jos valitset paperikooksi B4, US B 11 x 17 -tuumaa tai A3. Tarkista tulostimen (faksi) teknisistä tiedoista värifaksaukseen käytettävissä olevat koot.
Ylös

Image Quality (Kuvanlaatu)

Valitse faksilähetysten kuvanlaatu.
Huomautus:
Kun Color (Väri) on valittu Color (Väri) -valikossa, värifaksauksen kuvanlaatu asetetaan automaattiseesti.
Ylös

Character Density (Merkkitiheys)

Määritä faksilähetysten merkkien tummuus.
Huomautus:
Merkkien tummuutta ei voida määrittää seuraavissa tapauksissa:
  • Kun Color (Väri) on valittu Color (Väri) -valikossa.
  • Kun Black & White (Mustavalkoinen) on valittu Color (Väri) - ja Photo (Valokuva) -valikossa Image Quality (Kuvanlaatu) -kohdassa.
Ylös

Original (Alkuperäinen) ja Preview (Esikatselu)

Preview (Esikatselu) näyttää Character Density (Merkkitiheys) -asetusten tulokset.
Ylös


Versiotiedot

Versio-välilehti näyttää PC-FAX-ohjaimen versio- ja tekijänoikeustiedot.


PC-FAX -ajuriohje

> Alkuun

PC-FAX-ajuri

Main (Päävalikko) -ikkuna
Versiotiedot