Ayuda del controlador PC-FAX

Controlador PC-FAX

NPD4880-00 ES


Ventana Main (Principal)

Paper Size (Tamaño papel)
Orientation (Orientación)
Color
Image Quality (Calidad imagen)
Character Density (Densidad carácter)
Original y Preview (Vista previa)
En la ficha Main (Principal), puede especificar el tamaño de papel y la calidad de la imagen de las transmisiones de fax.

Paper Size (Tamaño papel)

Seleccione el tamaño de papel para las transmisiones de fax que aparece especificado en la aplicación.
Nota:
Si va a utilizar una impresora compatible con papel A3, puede enviar documentos de diferentes tamaños al mismo tiempo, tales como un documento de tamaño A3 con una portada de tamaño A4.
Puede especificar el tamaño de papel de la portada en Cover Sheet Formatting (Formato de la portada) en la ventana Cover Sheet Settings (Ajustes de la portada) que aparece cuando hace clic en OK (Aceptar) en la ventana de impresión.
Principio

Orientation (Orientación)

Seleccione la orientación para la transmisión de datos que aparece especificada en la aplicación.
Principio

Color

Seleccione esta opción para enviar transmisiones de fax en color.
Nota:
En función de la impresora, la transmisión de faxes en color solo está disponible hasta el tamaño A4, de carta o papel legal. No puede enviar faxes en color si selecciona B4, US B 11 x 17 pulgadas o A3 como tamaño de papel. Compruebe en las especificaciones de su impresora (fax) los tamaños disponibles para la transmisión de faxes en color.
Principio

Image Quality (Calidad imagen)

Seleccione la calidad de la imagen para las transmisiones de fax.
Nota:
Cuando se selecciona Color en Color, se configura automáticamente la calidad de imagen para los faxes en color.
Principio

Character Density (Densidad carácter)

Especifica la densidad de los caracteres de las transmisiones de fax.
Nota:
No se puede especificar la densidad en los siguientes casos:
  • Si la opción Color está configurada en Color.
  • Si la opción Black & White (Blanco y negro) está configurada en Color y Photo (Foto) en Image Quality (Calidad imagen).
Principio

Original y Preview (Vista previa)

Preview (Vista previa) muestra el resultado de los ajustes de Character Density (Densidad carácter).
Principio


Información de versión

La ficha Version (Versión) muestra la versión y los datos de copyright del controlador de PC-FAX.


Ayuda del controlador PC-FAX

> Inicio

Controlador PC-FAX

Ventana Main (Principal)
Información de versión