Βοήθεια προγράμματος οδήγησης PC-FAX

Πρόγραμμα οδήγησης PC-FAX

NPD4880-00 EL


Παράθυρο Main (Κύρια)

Paper Size (Μέγεθος χαρτιού)
Orientation (Προσανατολισμός)
Color (Έγχρωμο)
Image Quality (Ποιότητα εικόνας)
Character Density (Πυκνότητα χαρακτήρων)
Original (Πρωτότυπο) και Preview (Προεπισκόπηση)
Στην καρτέλα Main (Κύρια), μπορείτε να ορίζετε το μέγεθος του χαρτιού και την ποιότητα της εικόνας για τις μεταδόσεις φαξ.

Paper Size (Μέγεθος χαρτιού)

Επιλέξτε το μέγεθος χαρτιού για τις μεταδόσεις φαξ που ορίστηκαν στην εφαρμογή.
Σημείωση:
Εάν χρησιμοποιείτε εκτυπωτή που υποστηρίζει χαρτί A3, μπορείτε να στέλνετε έγγραφα διαφορετικών μεγεθών ταυτόχρονα, όπως ένα έγγραφο μεγέθους A3 με εξώφυλλο μεγέθους A4.
Μπορείτε να ορίσετε το μέγεθος χαρτιού του εξωφύλλου στην επιλογή Cover Sheet Formatting (Μορφοποίηση συνοδευτικής σελίδας) στο παράθυρο Cover Sheet Settings (Ρυθμίσεις συνοδευτικής σελίδας) που εμφανίζεται όταν κάνετε κλικ στην επιλογή OK στο παράθυρο εκτύπωσης.
Επιστροφή στην αρχή

Orientation (Προσανατολισμός)

Επιλέξτε τον προσανατολισμό για τα δεδομένα μετάδοσης που ορίζονται στην εφαρμογή.
Επιστροφή στην αρχή

Color (Έγχρωμο)

Επιλέξτε να στείλετε έγχρωμες μεταδόσεις φαξ.
Σημείωση:
Ανάλογα με τον εκτυπωτή, η αποστολή έγχρωμων φαξ είναι διαθέσιμη για μέγεθος χαρτιού A4, Letter ή Legal και δεν μπορείτε να στείλετε έγχρωμα φαξ εάν επιλέξετε μέγεθος χαρτιού B4, US B 11 x 17 ιντσών ή A3 Ελέγξτε τις προδιαγραφές του εκτυπωτή (φαξ) σας για τα μεγέθη που υπάρχουν για αποστολή έγχρωμων φαξ.
Επιστροφή στην αρχή

Image Quality (Ποιότητα εικόνας)

Επιλέξτε την ποιότητα εικόνας για μεταδόσεις φαξ.
Σημείωση:
Όταν επιλέγεται Color (Έγχρωμο) στο Color (Έγχρωμο), η ποιότητα εικόνας για την αποστολή έγχρωμων φαξ ορίζεται αυτόματα.
Επιστροφή στην αρχή

Character Density (Πυκνότητα χαρακτήρων)

Ορίστε την πυκνότητα των χαρακτήρων για τις μεταδόσεις φαξ.
Σημείωση:
Η πυκνότητα χαρακτήρων δεν μπορεί να οριστεί στις παρακάτω περιπτώσεις:
  • Όταν επιλέγεται Color (Έγχρωμο) στο Color (Έγχρωμο).
  • Όταν επιλέγεται Black & White (Ασπρόμαυρο) στο Color (Έγχρωμο) και Photo (Φωτογραφία) στην Image Quality (Ποιότητα εικόνας).
Επιστροφή στην αρχή

Original (Πρωτότυπο) και Preview (Προεπισκόπηση)

Στην επιλογή Preview (Προεπισκόπηση) εμφανίζονται τα αποτελέσματα των ρυθμίσεων Character Density (Πυκνότητα χαρακτήρων).
Επιστροφή στην αρχή


Πληροφορίες έκδοσης

Στην καρτέλα Έκδοση εμφανίζεται η έκδοση και οι πληροφορίες πνευματικών δικαιωμάτων του προγράμματος οδήγησης PC-FAX.


Βοήθεια προγράμματος οδήγησης PC-FAX

> Κεντρική σελίδα

Πρόγραμμα οδήγησης PC-FAX

Παράθυρο Main (Κύρια)
Πληροφορίες έκδοσης