Hilfe für den PC-FAX-Treiber

PC-FAX-Treiber

NPD4880-00 DE


Fenster Main (Haupteinstellungen)

Paper Size (Papierformat)
Orientation (Ausrichtung)
Color (Farbe)
Image Quality (Bildqualität)
Character Density (Zeichendichte)
Original und Preview (Vorschau)
Auf der Registerkarte Main (Haupteinstellungen) können Sie das Papierformat und die Bildqualität für Faxübertragungen festlegen.

Paper Size (Papierformat)

Wählen Sie das in der Anwendung angegebene Papierformat für Faxübertragungen.
Hinweis:
Wenn Sie einen Drucker verwenden, der das A3-Format unterstützt, können Sie Dokumente mit unterschiedlichen Formaten gleichzeitig schicken, wie beispielsweise ein Dokument in A3 mit einem Deckblatt in A4.
Sie können das Papierformat für das Deckblatt festlegen, indem Sie im Fenster zum Drucken auf OK klicken und dann im Fenster Cover Sheet Settings (Deckblatteinstellungen) Cover Sheet Formatting (Deckblatt formatieren) auswählen.
Oben

Orientation (Ausrichtung)

Wählen Sie die in der Anwendung angegebene Ausrichtung für Übertragungsdaten.
Oben

Color (Farbe)

Wählen Sie Faxübertragungen in Farbe.
Hinweis:
Abhängig vom Drucker ist das Faxen in Farbe ist nur bis zum Format A4, Letter oder Legal verfügbar und bei Auswahl der Papierformate B4, US B 11 x 17 Zoll oder A3 nicht möglich. Sehen Sie in den Spezifikationen für Ihren Drucker oder Ihr Fax nach, für welche Formate das Drucken in Farbe möglich ist.
Oben

Image Quality (Bildqualität)

Wählen Sie die Bildqualität für Faxübertragungen.
Hinweis:
Wenn Color (Farbe) in Color (Farbe) ausgewählt ist, wird die Bildqualität für das Faxen in Farbe automatisch eingestellt.
Oben

Character Density (Zeichendichte)

Festlegen der Zeichendichte für Faxübertragungen.
Hinweis:
Die Zeichendichte kann in den folgenden Fällen nicht festgelegt werden:
  • Wenn Color (Farbe) im Fenster Color (Farbe) ausgewählt ist.
  • Wenn Black & White (Schwarzweiß) im Fenster Color (Farbe) und Photo (Foto) im Fenster Image Quality (Bildqualität) ausgewählt ist.
Oben

Original und Preview (Vorschau)

Preview (Vorschau) zeigt an, wie sich die Einstellungen der Character Density (Zeichendichte) auswirken.
Oben


Versionsinformationen

Die Registerkarte "Version" (Version) enthält die Versions- und Copyrightinformationen für den PC-FAX-Treiber.


Hilfe für den PC-FAX-Treiber

> Anfang

PC-FAX-Treiber

Fenster Main (Haupteinstellungen)
Versionsinformationen