PC-FAX driver Hjælp

PC-FAX-Driver

NPD4880-00 DA


Main (Primær) vinduet

Paper Size (Papirstørrelse)
Orientation (Retning)
Color (Farve)
Image Quality (Billedkvalitet)
Character Density (Tegntæthed)
Original og Preview (Forhåndvis)
På fanen Main (Primær) kan du specificere papirstørrelse og billedkvalitet for faxoverførsler.

Paper Size (Papirstørrelse)

Vælg papirstørrelse for faxoverførsler, som er specificeret i programmet.
Bemærk:
Hvis du bruger en printer, som understøtter papir i A3 størrelse, kan du sende dokumenter af forskellige størrelser på samme tid, som f.eks. et dokument i A3 størrelse med en forside i A4 størrelse.
Du kan specificere papirstørrelse for forsiden i Cover Sheet Formatting (Forsideformatering) i vinduet Cover Sheet Settings (Forsideindstillinger), som vises, når du klikker på OK i udskrivningsvinduet.
Tilbage til toppen

Orientation (Retning)

Vælg retning for overførselsdata, som er specificeret i programmet.
Tilbage til toppen

Color (Farve)

Vælg for at sende faxoverførsler i farve.
Bemærk:
Afhængig af printeren er faxoverførsler kun tilgængelig for papirstørrelser op til A4, Letter eller Legal, og du kan ikke sende faxer i farver, hvis du vælger B4, OS B 11 x 17 tommer eller A3 som papirstørrelse. Kontroller specifikationerne for din printer (fax) for størrelser, som er tilgængelige for faxoverførsler i farve.
Tilbage til toppen

Image Quality (Billedkvalitet)

Vælg billedkvalitet for faxoverførsler.
Bemærk:
Når Color (Farve) er valgt i Color (Farve), indstilles billedkvaliteten for faxoverførsler i farve automatisk.
Tilbage til toppen

Character Density (Tegntæthed)

Specificer tegntæthed for faxoverførsler.
Bemærk:
Tegntæthed kan ikke specificeres i følgende tilfælde:
  • Når Color (Farve) er valgt i Color (Farve).
  • Når Black & White (Sort/hvid) er valgt i Color (Farve) og Photo (Foto) i Image Quality (Billedkvalitet).
Tilbage til toppen

Original og Preview (Forhåndvis)

Preview (Forhåndvis) viser resultatet af indstillingerne i Character Density (Tegntæthed).
Tilbage til toppen


Version Information (Versionsoplysninger)

Fanen Versionsoplysninger viser oplysninger om version og copyright for PC-FAX-driveren.


PC-FAX driver Hjælp

> Start

PC-FAX-Driver

Main (Primær) vinduet
Version Information (Versionsoplysninger)