Ovladač PC-FAX - nápověda

Ovladač PC-FAX

NPD4880-00 CS


Okno Main (Hlavní)

Paper Size (Velikost papíru)
Orientation (Orientace)
Color (Barva)
Image Quality (Kvalita obrazu)
Character Density (Hustota znaků)
Original (Originál) a Preview (Náhled)
Na kartě Main (Hlavní) můžete určit velikost papíru a kvalitu obrazu pro přenosy faxových zpráv.

Paper Size (Velikost papíru)

Vyberte velikost papíru pro přenosy faxových zpráv, která byla určena v aplikaci.
Poznámka:
Používáte-li tiskárnu, která podporuje papír A3, můžete odesílat dokumenty různých velikostí současně, například dokument velikosti A3 s titulní stránkou velikosti A4.
Velikost papíru titulní stránky můžete určit v části Cover Sheet Formatting (Formátování Titulní Stránka) v okně Cover Sheet Settings (Nastavení Titulní Stránka), které se zobrazí kliknutím na tlačítko OK v okně tisku.
Nahoru

Orientation (Orientace)

Vyberte orientaci pro přenášená data, která byla určena v aplikaci.
Nahoru

Color (Barva)

Vyberte, chcete-li odesílat faxy v barvě.
Poznámka:
V závislosti na tiskárně je barevné faxování k dispozici pouze pro papír velikosti A4, Letter nebo Legal; barevné faxy nelze odesílat, pokud vyberete velikost papíru B4, US B 11 x 17 palců nebo A3. Velikosti použitelné pro barevné faxování jsou uvedeny v technických údajích vaší tiskárny (faxu).
Nahoru

Image Quality (Kvalita obrazu)

Vyberte kvalitu obrazu pro přenášení faxů.
Poznámka:
Když je vybrána volba Color (Barva) v části Color (Barva), automaticky se nastaví kvalita zobrazení pro barevné faxování.
Nahoru

Character Density (Hustota znaků)

Určete hustotu znaků pro přenosy faxových zpráv.
Poznámka:
V následujících případech nelze hustotu znaků určit:
  • Když je vybrána volba Color (Barva) v části Color (Barva).
  • Když je vybrána volba Black & White (Černobílý) v části Color (Barva) a Photo (Fotografie) v části Image Quality (Kvalita obrazu).
Nahoru

Original (Originál) a Preview (Náhled)

Preview (Náhled) ukazuje výsledek nastavení Character Density (Hustota znaků).
Nahoru


Informace o verzi

Na kartě Version (Verze) jsou zobrazeny informace o verzi a autorských právech ovladače PC-FAX.


Ovladač PC-FAX - nápověda

> Domů

Ovladač PC-FAX

Okno Main (Hlavní)
Informace o verzi