تعليمات برنامج تشغيل PC-FAX

برنامج تشغيل PC-FAX

NPD4880-00 AR


النافذة Main (رئيسي)

Paper Size (حجم الورق)
Orientation (الاتجاه)
Color (اللون)
Image Quality (جودة الصورة)
Character Density (كثافة الأحرف)
Original (أصلي) و Preview (معاينة)
في علامة التبويب Main (رئيسي) يمكنك تحديد حجم الورق وجودة الصورة للفاكسات المرسلة.

Paper Size (حجم الورق)

حدد حجم ورق الفاكسات المرسلة المحدد في التطبيق.
ملاحظة:
إذا كنت تستخدم طابعة تدعم ورق بحجم A3، يمكنك إرسال مستندات بأحجام مختلفة في وقت واحد، مثل مستند بحجم A3 وورقة غلاف بحجم A4.
يمكنك تحديد حجم الورق المستخدم لورقة الغلاف في Cover Sheet Formatting (تنسيق ورقة الغلاف) في نافذة Cover Sheet Settings (إعدادات ورقة الغلاف) التي تظهر عند النقر على OK (موافق) في نافذة الطباعة.
أعلى

Orientation (الاتجاه)

حدد اتجاه بيانات الإرسال المعيَّن في التطبيق.
أعلى

Color (اللون)

حدد إرسال فاكسات بالألوان.
ملاحظة:
حسب الطابعة، لا يمكن إرسال فاكسات ألوان إلا بحجم ورق لا يقل عن A4 أو Letter أو Legal، ولا يمكنك إرسال فاكسات ألوان إذا حددت حجم الورق B4 أو US B 11 x 17 in أو A3. تحقق من مواصفات الطابعة (الفاكس) للاطلاع على الأحجام التي يمكن استخدامها للفاكسات الألوان.
أعلى

Image Quality (جودة الصورة)

حدد جودة الصورة المطلوب استخدامها في عمليات إرسال الفاكسات.
ملاحظة:
عند تحديد Color (اللون) في Color (اللون)، يتم تعيين جودة صورة الفاكسات الألوان تلقائيًا.
أعلى

Character Density (كثافة الأحرف)

حدد كثافة أحرف الفاكسات المرسلة.
ملاحظة:
لا يمكن تحديد كثافة الأحرف في الحالات التالية:
  • عند تحديد Color (اللون) في Color (اللون).
  • عند تحديد Black & White (أبيض وأسود) في Color (اللون) وتحديد Photo (صورة فوتوغرافية) في Image Quality (جودة الصورة).
أعلى

Original (أصلي) و Preview (معاينة)

تعرض نافذةPreview (معاينة) نتيجة إعدادات Character Density (كثافة الأحرف) .
أعلى


معلومات الإصدار

+تعرض علامة التبويب Version (الإصدار) إصدار برنامج تشغيل PC-FAX ومعلومات حقوق طبعه ونشره.


تعليمات برنامج تشغيل PC-FAX

> الصفحة الرئيسية

برنامج تشغيل PC-FAX

النافذة Main (رئيسي)
معلومات الإصدار